<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sicredi assina acordo de cooperação com federação do Nepal | Folha do Norte da Ilha</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php">
<meta property="og:image" content="http://folhanorte.com.br/wp-content/uploads/2018/11/sicredi1-300x185.jpg"/>
<meta property="og:title" content="Sicredi assina acordo de cooperação com federação do Nepal"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O acordo foi firmado por intermédio do Woccu - Conselho Mundial de Cooperativas de Crédito O Sicredi, instituição financeira cooperativa, assinou no mês de outubro um acordo de cooperação internaciona"/>
<meta property="og:url" content="http://folhanorte.com.br/2018/11/12/sicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal/"/>
<meta property="og:site_name" content="Folha do Norte da Ilha"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://folhanorte.com.br/wp-content/themes/news/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/html5.js"></script>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Norte da Ilha &raquo;" href="http://folhanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Norte da Ilha &raquo;" href="http://folhanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Norte da Ilha &raquo; Sicredi assina acordo de cooperação com federação do Nepal" href="http://folhanorte.com.br/2018/11/12/sicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folhanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.8.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='ultimate-popup-free-main-css-css'  href='http://folhanorte.com.br/wp-content/plugins/ultimate-popup-free/css/ppm-side-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/plugins.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/main.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/media.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://folhanorte.com.br/wp-content/themes/news/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.8.7'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://folhanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festuris Gramado gera R$ 300 milhões em negócios' href='http://folhanorte.com.br/2018/11/12/festuris-gramado-gera-r-300-milhoes-em-negocios/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://folhanorte.com.br/2018/11/12/sicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal/" />
<link rel='shortlink' href='http://folhanorte.com.br/?p=1790' />
<link rel="alternate" type="application/json+oembed" href="http://folhanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folhanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://folhanorte.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96066196-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
        <body class="post-template-default single single-post postid-1790 single-format-standard right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.4.3 vc_responsive"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <center><a href="http://www.casadosparabrisas.com.br" target="_blank" rel="noopener"><img src="http://folhanorte.com.br/wp-content/uploads/2017/10/casapara980.png" width="980" /></a></center> </div>
</div>
              <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-topo" class="top-nav mom_visibility_desktop"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topo-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/fnortedailha"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/folhadonortedailha"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://folhanorte.com.br">
		                                                    <img src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" alt="Folha do Norte da Ilha" width="340" height="73" />
                                                                                               <img class="mom_retina_logo" src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" width="340" height="73" alt="Folha do Norte da Ilha" />
                                                		                    </a>

					
                    </div>
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                            <ul id="menu-nacional" class="main-menu mom_visibility_desktop"><li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/">Home</a></li>
<li id="menu-item-1398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
	<li id="menu-item-1399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://folhanorte.com.br/category/destaques/">Destaques</a></li>
	<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/cidades/">Cidades</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/estado/">Estado</a></li>
	<li id="menu-item-1404" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/bairros/">Bairros</a></li>
	<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-1406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-1407" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-1408" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/automotores/">Automotores</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1395" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-nacional-1" class="device-menu mom_visibility_device"><li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/">Home</a></li>
<li id="menu-item-1398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Notícias</a>
<ul class="sub-menu ">
	<li id="menu-item-1399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://folhanorte.com.br/category/destaques/">Destaques</a></li>
	<li id="menu-item-1400" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/cidades/">Cidades</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/turismo/">Turismo</a></li>
	<li id="menu-item-1402" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/estado/">Estado</a></li>
	<li id="menu-item-1404" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/bairros/">Bairros</a></li>
	<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-1406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-1407" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-1408" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://folhanorte.com.br/category/automotores/">Automotores</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1396" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1395" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Últimas notícias</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/11/12/sicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal/">Sicredi assina acordo de cooperação com federação do Nepal</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/11/12/festuris-gramado-gera-r-300-milhoes-em-negocios/">Festuris Gramado gera R$ 300 milhões em negócios</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/11/02/governador-eleito-participa-de-reuniao-multidisciplinar-e-da-inicio-a-nova-etapa-da-transicao/">Governador eleito participa de reunião multidisciplinar e dá início a nova etapa da transição</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/11/02/30a-edicao-do-festuris-gramado-deve-quebrar-recordes-de-participacao/">30ª edição do Festuris Gramado deve quebrar recordes de participação</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/26/trapiche-do-joao-paulo-recebe-guarda-corpo-metalico/">Trapiche do João Paulo recebe guarda-corpo metálico</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/26/ministerio-do-turismo-tera-a-maior-area-de-exposicao-no-festuris/">Ministério do Turismo terá a maior área de exposição no Festuris</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/15/sicredi-celebra-dia-internacional-das-cooperativas-de-credito/">Sicredi celebra Dia Internacional das Cooperativas de Crédito</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/04/pomerode-recebe-projeto-para-preservacao-de-conjunto-historico/">Pomerode recebe projeto para preservação de Conjunto Histórico</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/04/espanha-confirma-participacao-no-festuris-e-regiao-da-catalunya-estreia-no-evento/">Espanha confirma participação no Festuris e região da Catalunya estreia no evento</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2018/10/04/igor-amorelli-desembarca-no-havai-em-busca-de-resultado-inedito/">Igor Amorelli desembarca no Havaí em busca de resultado inédito</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/category/destaques/" title="Destaques"><span itemprop="title">Destaques</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sicredi assina acordo de cooperação com federação do Nepal</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-1790 post type-post status-publish format-standard has-post-thumbnail category-destaques category-economia"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img src="http://folhanorte.com.br/wp-content/uploads/2018/11/sicredi1.jpg" alt="Sicredi assina acordo de cooperação com federação do Nepal">
								<p class="wp-caption-text">O Nepal, com cerca de 29 milhões de habitantes, tem uma longa tradição cultural de cooperativas (Foto: Divulgação)</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Sicredi assina acordo de cooperação com federação do Nepal</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://folhanorte.com.br/author/giba/">GIlberto Gonçalves</a></span></span><span>on: <time datetime="2018-11-12T22:56:34+00:00" itemprop="datePublished" class="updated">novembro 12, 2018</time></span><span>In: <a href="http://folhanorte.com.br/category/destaques/" title="View all posts in Destaques">Destaques</a>, <a href="http://folhanorte.com.br/category/economia/" title="View all posts in Economia">Economia</a></span><span><a href="http://folhanorte.com.br/2018/11/12/sicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal/#respond">No Comments</a></span></div><div class="entry-content">
            <p><strong>O acordo foi firmado por intermédio do Woccu &#8211; Conselho Mundial de Cooperativas de Crédito</strong></p>
<p>O Sicredi, instituição financeira cooperativa, assinou no mês de outubro um acordo de cooperação internacional com a Federação de Cooperativas de Poupança e Crédito do Nepal, a Nepal Federation of Savings and Credit Cooperative Unions (NEFSCUN), por intermédio do Woccu – Conselho Mundial de Cooperativas de Crédito. Esse acordo foi firmado para que o Woccu e a instituição financeira cooperativa possam prestar assistência ao desenvolvimento das cooperativas do Nepal, aproveitando o conhecimento e a vivência do Sicredi, em modelo sistêmico de atuação.</p>
<p>Nos objetivos do acordo de cooperação estão: troca de informações sobre legislação, conformidades regulamentares e relatórios, processamento de dados, estabilização e operações de apoio de cooperativismo de crédito; desenvolvimento e o intercâmbio de melhores práticas com a Federação, para melhorar e expandir os serviços aos associados; e o fortalecimento financeiro e operacional da Federação.</p>
<p>O acordo foi assinado pelo Sicredi, representado por Manfred Alfonso Dasenbrock, presidente da SicrediPar e da Central Sicredi PR/SP/RJ e membro do Conselho da WOCCU; Brian Branch, CEO do Woccu, e Steven Stapp, presidente do NEFSCUN. “A intercooperação está na base do cooperativismo e ficamos muito felizes em poder, junto com o Woccu, colaborar com o desenvolvimento do segmento no Nepal. Esse acordo tem também o caráter de reconhecimento à nossa atuação enquanto sistema no Brasil, enfatizando que os nossos modelos de negócios e estruturação servem de exemplo e que temos potencial para apoiar o desenvolvimento do cooperativismo de crédito em diversas regiões do mundo”, afirma Dasenbrock.</p>
<p>A primeira ação direta da parceria é uma missão fomentada pela Fundação Sicredi e liderada pelo superintendente de Ouvidoria e Compliance do Sistema Sicredi, Luiz Carlos Wanderer. Ainda na primeira quinzena de novembro, Wanderer estará durante seis dias no Nepal conhecendo mais sobre a realidade local e levando informações sobre as práticas do Sicredi.</p>
<p>O Nepal, com cerca de 29 milhões de habitantes, tem uma longa tradição cultural de cooperativas informais baseadas na comunidade, incluindo associações de poupança e crédito, produção e trabalho. Em 16 de agosto de 1988, foi formada a Federação de Cooperativas de Poupança e Crédito do Nepal (NEFSCUN). A Constituição Interina do Nepal considera, hoje, o setor cooperativo como um dos três pilares do desenvolvimento nacional. Estima-se que cerca de 6 milhões de pessoas já estejam afiliadas em aproximadamente 34.512 cooperativas, dos mais diversos ramos, e mais de 60.517 pessoas estejam empregadas diretamente em negócios cooperativos.</p>
<p>Especificamente no ramo do crédito, o Nepal conta com cerca de 13 mil cooperativas, abrangendo 3,5 milhões de associados. E a federação (NEFSCUN) associada ao Woccu, que contará com a experiência do Sicredi, tem cerca de 3 mil cooperativas que envolvem 2,5 milhões de associados.</p>
<p>Da redação: Kátia Desessards/imprensa Sicredi</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="1790">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2018%2F11%2Fsicredi1.jpg&p&#91;title&#93;=&p&#91;summary&#93;=O acordo foi firmado por intermédio do Woccu - Conselho Mundial de Cooperativas de Crédito O Sicredi, instituição financeira cooperativa, assinou no mês de outu', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Sicredi assina acordo de cooperação com federação do Nepal&url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F&title=Sicredi assina acordo de cooperação com federação do Nepal&source=http%3A%2F%2Ffolhanorte.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2018%2F11%2Fsicredi1.jpg&amp;
url=http%3A%2F%2Ffolhanorte.com.br%2F2018%2F11%2F12%2Fsicredi-assina-acordo-de-cooperacao-com-federacao-do-nepal%2F&amp;
is_video=false&amp;description=Sicredi assina acordo de cooperação com federação do Nepal"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://folhanorte.com.br">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.youtube.com/TVfolhanorte" 
target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2018/09/increvase-canal1.png"=300>
</a>
<br></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Hotel Renar</span></h3></div>			<div class="textwidget"><a href="http://www.hotelrenar.com.br
" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/04/logo-renar1.jpg" width=300>
</a>
<br>







</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://www.ducont.com.br
" target=_blank><br />
<img src="http://folhanorte.com.br/wp-content/uploads/2018/04/ducont-ir.png" width=300><br />
</a><br /></p>
</div>
		</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>SOS Meio Ambiente</span></h3></div><div class="mom-video-widget">
		<iframe src="http://www.youtube.com/embed/51-VkJaGIEM?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Thermas de Piratuba Park hotel </span></h3></div><div class="mom-video-widget">
		<iframe src="http://www.youtube.com/embed/2axHHsb0tz4?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Programa Expressas</span></h3></div><div class="mom-video-widget">
		<iframe src="http://www.youtube.com/embed/PRj44mJjkK4?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Garota Piscina Thermas Machadinho</span></h3></div><div class="mom-video-widget">
		<iframe src="http://www.youtube.com/embed/IsnibCtkLVs?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.hotelmarimar.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/marimar.gif" width=300>
</a>
<br>


</div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/folhadonortedailha&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://www.accr.com.br" target=_blank><br />
<img src="http://folhanorte.com.br/wp-content/uploads/2018/03/rd-constru.png"width=300><br />
</a><br />
 </p>
</div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Previsão do Tempo</span></h3></div>			<div class="textwidget"><p><iframe scrolling="no" frameborder="0" marginwidth="0" marginheight="0" style="margin:0;padding:0;border:0;" width="300" height="215" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sul/300x215"></iframe></p>
</div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	         

  <script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folhanorte.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/ultimate-popup-free/js/ppm-side-popup.js?ver=1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/ultimate-popup-free/js/jquery.cookie.js?ver=1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/ultimate-popup-free/js/jquery.easymodal.js?ver=1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/folhanorte.com.br\/wp-admin\/admin-ajax.php","nonce":"b24bdd7b33","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/folhanorte.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
    </body>
</html>