<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo | Folha do Norte da Ilha</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php">
<meta property="og:image" content="http://folhanorte.com.br/wp-content/uploads/2017/02/derru-siri-300x191.jpg"/>
<meta property="og:title" content="Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ação foi conduzida pela Floram e tem por objetivo retomar o controle da cidade Operação da Prefeitura de Florianópolis com auxílio e suporte logístico da Polícia Militar (PM) para derrubada de 35 cons"/>
<meta property="og:url" content="http://folhanorte.com.br/2017/02/03/prefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo/"/>
<meta property="og:site_name" content="Folha do Norte da Ilha"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://folhanorte.com.br/wp-content/themes/news/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/html5.js"></script>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Feed de Folha do Norte da Ilha &raquo;" href="http://folhanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha do Norte da Ilha &raquo;  Feed de comentários" href="http://folhanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha do Norte da Ilha &raquo; Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo  Feed de comentários" href="http://folhanorte.com.br/2017/02/03/prefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folhanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.3.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/plugins.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/main.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/media.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://folhanorte.com.br/wp-content/themes/news/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.8' type='text/css' media='all' />
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.3.8'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chuva mantém Prefeitura em alerta nas próximas 24 horas' href='http://folhanorte.com.br/2017/01/31/chuva-mantem-prefeitura-em-alerta-nas-proximas-24-horas/' />
<link rel='next' title='Prefeitura reabre matrículas escolares em nova data' href='http://folhanorte.com.br/2017/02/03/prefeitura-reabre-matriculas-escolares-em-nova-data/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://folhanorte.com.br/2017/02/03/prefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo/' />
<link rel='shortlink' href='http://folhanorte.com.br/?p=881' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://folhanorte.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-180x120.jpg">
<meta name="msapplication-TileImage" content="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-270x270.jpg">
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
        <body class="single single-post postid-881 single-format-standard right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.4.3 vc_responsive"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-topo" class="top-nav mom_visibility_desktop"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topo-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://folhanorte.com.br">
		                                                    <img src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" alt="Folha do Norte da Ilha" width="340" height="73" />
                                                                                               <img class="mom_retina_logo" src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" width="340" height="73" alt="Folha do Norte da Ilha" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                                                                                            <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                                                </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Últimas notícias</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/02/03/prefeitura-reabre-matriculas-escolares-em-nova-data/">Prefeitura reabre matrículas escolares em nova data</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/02/03/prefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo/">Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/01/31/chuva-mantem-prefeitura-em-alerta-nas-proximas-24-horas/">Chuva mantém Prefeitura em alerta nas próximas 24 horas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/01/30/guarda-vidas-realizam-desejo-de-pessoas-com-deficiencia-de-tomarem-banho-de-mar/">Guarda-vidas realizam desejo de pessoas com deficiência de tomarem banho de mar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/01/30/governador-leva-imprensa-para-visitar-obras-da-hercilio-luz/">Governador leva imprensa para visitar obras da Hercílio Luz</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/01/30/estado-anuncia-acoes-de-combate-ao-aedes-aegypti-e-a-febre-amarela/">Estado anuncia ações de combate ao Aedes aegypti e à febre amarela</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2017/01/30/policia-civil-ganha-novos-agentes-e-delegados/">Polícia Civil ganha novos agentes e delegados</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/12/26/21o-bpm-ganha-reforco-de-65-policiais-e-novas-viaturas-para-a-operacao-veraneio/">21º BPM ganha reforço de 65 policiais e novas viaturas para a Operação Veraneio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/12/16/coluna-expressa-dezembro/">Coluna Expressa dezembro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/12/16/operacao-veraneio-contara-com-mais-de-8-mil-envolvidos/">Operação Veraneio contará com mais de 8 mil envolvidos</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/category/destaques/" title="Destaques"><span itemprop="title">Destaques</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-881 post type-post status-publish format-standard has-post-thumbnail category-destaques category-meio-ambiente"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img src="http://folhanorte.com.br/wp-content/uploads/2017/02/derru-siri.jpg" alt="Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo">
								<p class="wp-caption-text">Prefeitura e PM realizam demolição de 35 casas em APP no Norte da Ilha (Foto: Cristiano Andujar/PMF</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://folhanorte.com.br/author/giba/">GIlberto Gonçalves</a></span></span><span>on: <time datetime="2017-02-03T13:26:48+00:00" itemprop="datePublished" class="updated">fevereiro 03, 2017</time></span><span>In: <a href="http://folhanorte.com.br/category/destaques/" title="View all posts in Destaques">Destaques</a>, <a href="http://folhanorte.com.br/category/meio-ambiente/" title="View all posts in Meio ambiente">Meio ambiente</a></span><span><a href="http://folhanorte.com.br/2017/02/03/prefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo/#comments">No Comments</a></span></div><div class="entry-content">
            <p>Ação foi conduzida pela Floram e tem por objetivo retomar o controle da cidade</p>
<p>Operação da Prefeitura de Florianópolis com auxílio e suporte logístico da Polícia Militar (PM) para derrubada de 35 construções irregulares na Vila do Arvoredo, conhecida como favela do Siri, no Norte da Ilha, mobilizou pelo menos 100 pessoas na manhã desta quinta-feira (02). Segundo informações da PM, as casas, construídas em APP (Área de Proteção Permanente), pertencem a traficantes que atuam na região e estavam desocupadas após ação policial dos últimos dias.</p>
<p>O fiscal da Floram designado, Walter Hachow, liderou a intervenção na comunidade que contou ainda com equipes da Sesp, Comcap e SMDU (Secretaria de Meio Ambiente e Desenvolvimento Urbano). “Esta ação coordenada tem por objetivo evitar que estas residências voltem a ser ocupadas de forma irregular, o que complicaria o nosso trabalho”, explica.</p>
<p>Segundo o secretário Nelson Gomes Mattos Jr. (SMDU), essas operações irão ocorrer sistematicamente na atual gestão. “Precisamos respeitar a legislação, retirando essas construções e atendendo a população que vive muitas vezes em condições muito precárias”, explica.</p>
<p>As demolições também favorecem o trabalho de estratégia das forças de segurança pública. “Aproveitamos esse vácuo que os traficantes em disputa deixam na comunidade, para demolir as casas vazias, intensificar o controle ambiental e reforçar nosso controle nessas áreas”, detalha o PM Tenente Fabrício Meurer.</p>
<p>Da redação</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="881">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Ffolhanorte.com.br%2F2017%2F02%2F03%2Fprefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2017%2F02%2Fderru-siri.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Ação foi conduzida pela Floram e tem por objetivo retomar o controle da cidade Operação da Prefeitura de Florianópolis com auxílio e suporte logístico da Políci', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo&url=http%3A%2F%2Ffolhanorte.com.br%2F2017%2F02%2F03%2Fprefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo%2F" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Ffolhanorte.com.br%2F2017%2F02%2F03%2Fprefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffolhanorte.com.br%2F2017%2F02%2F03%2Fprefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo%2F&title=Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo&source=http%3A%2F%2Ffolhanorte.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2017%2F02%2Fderru-siri.jpg&amp;
url=http%3A%2F%2Ffolhanorte.com.br%2F2017%2F02%2F03%2Fprefeitura-e-pm-derrubam-35-casas-em-area-de-app-na-comunidade-do-arvoredo%2F&amp;
is_video=false&amp;description=Prefeitura e PM derrubam 35 casas em área de APP, na comunidade do Arvoredo"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://folhanorte.com.br">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Hotel Renar</span></h3></div>			<div class="textwidget"><a href="http://www.hotelrenar.com.br
" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/04/logo-renar1.jpg" width=300>
</a>
<br>







</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.tvfolhanorte.com.br" 
target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2017/01/logotvfolha-banner.jpg"=300>
</a>
<br></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Versão Impressa</span></h3></div>			<div class="textwidget"><a href="http://pt.calameo.com/read/0025743343f0050297222" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/12/folha-216.jpg">
</a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.hotelmarimar.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/marimar.gif" width=300>
</a>
<br>


</div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/folhadonortedailha&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.escolauniverso.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/universo.jpg" width=300>
</a>
<br>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.ilhatintas.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/ilhatintas.jpg" width=300>
</a>
<br>


</div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Previsão do tempo</span></h3></div>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=1,Florianopolis-SC,Chapeco-SC&amp;tipo=horizontal"></iframe></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.8-5815'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folhanorte.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/folhanorte.com.br\/wp-admin\/admin-ajax.php","nonce":"e1f60208e6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/folhanorte.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/jquery.prettyPhoto.js?ver=1.0'></script>
    </body>
</html>