<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Coluna Expressas setembro | Folha do Norte da Ilha</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php">
<meta property="og:image" content="http://folhanorte.com.br/wp-content/uploads/2016/09/nepomu-300x197.jpg"/>
<meta property="og:title" content="Coluna Expressas setembro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Visita A procuradora federal Analúcia Hartmann, fez uma visita na Fundação Municipal de Meio Ambiente (Floram), no início deste mês onde foi discutir com o superintendente Volnei Carlin, uma audiência"/>
<meta property="og:url" content="http://folhanorte.com.br/2016/09/13/expressas-setembro/"/>
<meta property="og:site_name" content="Folha do Norte da Ilha"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://folhanorte.com.br/wp-content/themes/news/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://folhanorte.com.br/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/html5.js"></script>
	<script src="http://folhanorte.com.br/wp-content/themes/news/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Feed de Folha do Norte da Ilha &raquo;" href="http://folhanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha do Norte da Ilha &raquo;  Feed de comentários" href="http://folhanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folha do Norte da Ilha &raquo; Coluna Expressas setembro  Feed de comentários" href="http://folhanorte.com.br/2016/09/13/expressas-setembro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folhanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.3.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/plugins.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/main.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://folhanorte.com.br/wp-content/themes/news/css/media.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://folhanorte.com.br/wp-content/themes/news/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://folhanorte.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.3.6'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alunos da escola Maria Tomázia Coelho visitam o Costão do Santinho Resort' href='http://folhanorte.com.br/2016/09/13/alunos-da-escola-maria-tomazia-coelho-visitam-o-costao-do-santinho-resort/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://folhanorte.com.br/2016/09/13/expressas-setembro/' />
<link rel='shortlink' href='http://folhanorte.com.br/?p=682' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://folhanorte.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-180x120.jpg">
<meta name="msapplication-TileImage" content="http://folhanorte.com.br/wp-content/uploads/2016/03/cropped-logo-folha-quadrado12-270x270.jpg">
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
        <body class="single single-post postid-682 single-format-standard right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.4.3 vc_responsive"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-topo" class="top-nav mom_visibility_desktop"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topo-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://portaldailha.com.br">Portal da Ilha</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-658"><a href="http://tvfolhanorte.com.br/">TV Folha Norte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://folhanorte.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://folhanorte.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://folhanorte.com.br/contatos/">Contatos</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://folhanorte.com.br">
		                                                    <img src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" alt="Folha do Norte da Ilha" width="340" height="73" />
                                                                                               <img class="mom_retina_logo" src="http://folhanorte.com.br/wp-content/uploads/2015/10/folhanorte1.png" width="340" height="73" alt="Folha do Norte da Ilha" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                                                                                            <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                                                </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>Últimas notícias</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/expressas-setembro/">Coluna Expressas setembro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/alunos-da-escola-maria-tomazia-coelho-visitam-o-costao-do-santinho-resort/">Alunos da escola Maria Tomázia Coelho visitam o Costão do Santinho Resort</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/sebrae-entrega-estudos-sobre-o-turismo-da-capital/">Sebrae entrega estudos sobre o turismo da Capital</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/nissan-kicks-a-inteligencia-nunca-foi-tao-eficaz/">Nissan Kicks: a inteligência nunca foi tão eficaz</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/vendas-do-dia-dos-pais-supera-expectativas-do-comercio/">Vendas do Dia dos Pais supera expectativas do comércio</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/praia-da-daniela-implanta-horta-comunitaria/">Praia da Daniela implanta horta comunitária</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/09/13/populacao-catarinense-cresce-13-e-chega-a-69-milhoes/">População catarinense cresce 1,3% e chega a 6,9 milhões</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/08/26/florianopolis-e-a-primeira-cidade-do-pais-a-receber-a-exposicao-de-gaudi/">Florianópolis é a primeira cidade do país a receber a exposição de Gaudí</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/08/24/secretaria-de-estado-da-saude-paga-r-488-milhoes-a-hospitais-hemosc-e-cepon/">Secretaria de Estado da Saúde paga R$ 48,8 milhões a hospitais, Hemosc e Cepon</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://folhanorte.com.br/2016/08/24/pinguins-sao-devolvidos-ao-mar-na-praia-do-mocambique/">Pinguins são devolvidos ao mar na Praia do Moçambique</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://folhanorte.com.br/category/expressas/" title="Expressas"><span itemprop="title">Expressas</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Coluna Expressas setembro</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-682 post type-post status-publish format-standard has-post-thumbnail category-expressas"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img src="http://folhanorte.com.br/wp-content/uploads/2016/09/nepomu.jpg" alt="Coluna Expressas setembro">
								<p class="wp-caption-text">O grande absurdo - A praticamente um ano os moradores da Travessa Nildo Nepomuceno Fernandes, no Capivari de Baixo, nos Ingleses, convivem com um grande problema: o alagamento da parte baixa da rua. Nem um protesto realizado há alguns meses e o fechamento da rua ajudou a resolver o drama dos moradores. A intendência e a prefeitura de Florianópolis, simplesmente ignoram o problema. Resta saber até quando (Foto: Gilberto Gonçalves/FN)</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Coluna Expressas setembro</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://folhanorte.com.br/author/giba/">GIlberto Gonçalves</a></span></span><span>on: <time datetime="2016-09-13T13:41:18+00:00" itemprop="datePublished" class="updated">setembro 13, 2016</time></span><span>In: <a href="http://folhanorte.com.br/category/expressas/" title="View all posts in Expressas">Expressas</a></span><span><a href="http://folhanorte.com.br/2016/09/13/expressas-setembro/#comments">No Comments</a></span></div><div class="entry-content">
            <p><strong>Visita</strong><br />
A procuradora federal Analúcia Hartmann, fez uma visita na Fundação Municipal de Meio Ambiente (Floram), no início deste mês onde foi discutir com o superintendente Volnei Carlin, uma audiência para tratar de assuntos pertinentes à demolição de edificações em área de preservação permanente, e desfazimento e reconstrução de ranchos de pesca que estão legalizados junto ao Poder Público municipal. A procuradora destacou as ações da Floram em áreas em que o ecossistema está sofrendo ataques de infratores, que levantam grandes e pequenas edificações.</p>
<p><strong>Reunião itinerante</strong><br />
O Conseg Ingleses/Santinho e Rio Vermelho está adotando o sistema de reuniões itinerantes nas escolas do bairro. A primeira experiência foi realizada no Núcleo de Educação Infantil Gentil Mathias da Silva, e contou com a presença de 43 participantes sendo a maioria comerciantes de Ingleses, que puderam discutir assuntos relacionados com a segurança com o comandante do 21º Batalhão do Norte da Ilha, tenente coronel João Nunes Vieira, e com o sub comandante capitão Diego Machado.</p>
<p><strong>Farol Baixo</strong><br />
E a confusão está feita. A lei que obriga os motoristas a trafegar de farol baixo durante o dia, sofreu um revés na Justiça Federal que proibiu a cobrança de multa nas rodovias federais. Só que nas estaduais, a Polícia Militar Rodoviária ainda não foi notificada sobre a proibição e continua a cobrar as multas normalmente. Por via das dúvidas, vamos manter os faróis acesos.</p>
<p><strong>Drenagem</strong><br />
O novo prefeito terá bastante trabalho a fazer nos Ingleses. Entre eles está o sistema de drenagem. Basta uma simples chuva, para a maioria das ruas do bairro sofrer com alagamentos.</p>
<p><strong>Camelôs</strong><br />
De nada adiantou a operação realizada contra os ambulantes clandestinos no centro de Florianópolis. As ruas continuam tomadas por camelôs que em certos locais chegam a atrapalhar o trânsito de pedestres.</p>
<p><strong>Curtinhas</strong></p>
<p><em>Lotérica &#8211;</em> Finalmente Ingleses irá ganhar um nova lotérica a partir do dia 12 deste mês. Do jeito que está, é muito difícil pagar as contas e fazer uma fézinha na loteria, e com a greve dos bancos a fila deverá ser quilométrica. E haja paciência.</p>
<p><em>Buracos &amp; crateras &#8211;</em> E os buracos na Estrada Dário Manoel Cardoso, no Sítio de Baixo, não param de crescer principalmente depois das fortes chuvas que se abateram sobre o norte da Ilha nos últimos dias. Está difícil trafegar por aquela área, pois o número de crateras é grande.<br />
Faixa de pedestre<br />
O desrespeito com os pedestres que tentam atravessar a SC-403, nos trechos de maior movimento só aumenta. Motoristas que se julgam donos da estrada não respeitam as faixas de pedestres colocando os transeuntes em risco, principalmente crianças acompanhadas dos pais e idosos.</p>
<p><strong>Nota 10</strong><br />
Para o atendimento com hora agendada do INSS no centro de Florianópolis. Os técnicos previdenciários atendem os segurados com toda educação. Serviço de primeiro mundo.</p>
<p><strong>Nota zero</strong><br />
Para alguns candidatos que além de invadir nossas redes sociais, contratam serviços de telemarketing que ficam disparando ligações em horas impróprias. Meu voto não levam!</p>
<p>Autor: Gilberto Gonçalves (<a href="mailto: gilberto@folhanorte.com.br" target="_blank">gilberto@folhanorte.com.br)</a></p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="682">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Ffolhanorte.com.br%2F2016%2F09%2F13%2Fexpressas-setembro%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2016%2F09%2Fnepomu.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Visita A procuradora federal Analúcia Hartmann, fez uma visita na Fundação Municipal de Meio Ambiente (Floram), no início deste mês onde foi discutir com o supe', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Coluna Expressas setembro&url=http%3A%2F%2Ffolhanorte.com.br%2F2016%2F09%2F13%2Fexpressas-setembro%2F" onclick="window.open(this.href, 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Ffolhanorte.com.br%2F2016%2F09%2F13%2Fexpressas-setembro%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffolhanorte.com.br%2F2016%2F09%2F13%2Fexpressas-setembro%2F&title=Coluna Expressas setembro&source=http%3A%2F%2Ffolhanorte.com.br', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Ffolhanorte.com.br%2Fwp-content%2Fuploads%2F2016%2F09%2Fnepomu.jpg&amp;
url=http%3A%2F%2Ffolhanorte.com.br%2F2016%2F09%2F13%2Fexpressas-setembro%2F&amp;
is_video=false&amp;description=Coluna Expressas setembro"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="http://folhanorte.com.br">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Hotel Renar</span></h3></div>			<div class="textwidget"><a href="http://www.hotelrenar.com.br
" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/04/logo-renar1.jpg" width=300>
</a>
<br>







</div>
		</div><div class="widget widget_text">			<div class="textwidget"><img src="http://folhanorte.com.br/wp-content/uploads/2016/08/teaser-tv.jpg"width=300>
</a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Versão Impressa</span></h3></div>			<div class="textwidget"><a href="http://pt.calameo.com/read/002574334381207ae0355" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/09/folha-213.jpg">
</a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.hotelmarimar.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/marimar.gif" width=300>
</a>
<br>


</div>
		</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/folhadonortedailha&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.festurisgramado.com" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/05/festuris-2016.jpg" width=300>
</a>
<br>


</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.escolauniverso.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/universo.jpg" width=300>
</a>
<br>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.ilhatintas.com.br" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2015/10/ilhatintas.jpg" width=300>
</a>
<br>


</div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Previsão do tempo</span></h3></div>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=1,Florianopolis-SC,Chapeco-SC&amp;tipo=horizontal"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Festival de Turismo de João Pessoa</span></h3></div>			<div class="textwidget"><a href="https://youtu.be/6dy4MyoOu8w
" target=_blank>
<img src="http://folhanorte.com.br/wp-content/uploads/2016/02/fest-jpa1.jpg" width=300>
</a>
<br></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://folhanorte.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.8-5815'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folhanorte.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/folhanorte.com.br\/wp-admin\/admin-ajax.php","nonce":"ab562f05b6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/folhanorte.com.br","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://folhanorte.com.br/wp-content/themes/news/js/jquery.prettyPhoto.js?ver=1.0'></script>
    </body>
</html>